Auteur Topic: forum upgrade  (gelezen 15964 keer)

0 leden en 1 gast bekijken dit topic.

Offline johan

  • Webmaster
  • Super lid
  • *****
  • Berichten: een heleboel
  • Geslacht: Man
  • Het ehboforum is mijn kind.
    • ehboforum.nl
  • Provincie: Overijssel
  • Woonplaats: Kampen
Re: forum upgrade
« Reactie #15 Gepost op: donderdag 31 maart 2011, 20:08:04 »
Als alles nu goed is verlopen, is het rode kruis verleden tijd  winkW

Offline Maikel

  • Senior lid
  • ****
  • Berichten: 194
  • Geslacht: Man
    • Twitter
  • Provincie: Noord Brabant
  • Woonplaats: Uden
Re: forum upgrade
« Reactie #16 Gepost op: vrijdag 1 april 2011, 17:52:42 »
helemaal geweldig! werkt weer als een tierelier hier!
Student Integrale Veiligheid

Offline Peerpandabeer

  • Super lid
  • *****
  • Berichten: 680
  • Geslacht: Man
  • Provincie: Noord Brabant
  • Woonplaats: Eindhoven
Re: forum upgrade
« Reactie #17 Gepost op: vrijdag 1 april 2011, 19:49:12 »
hiero ook dank je wel :sign0096:
de stilte klonk inmens luid
(slachtoffer na de vuurwerkramp)

Een deel van het mens zijn,
bestaat uit het leren om te gaan met het onverwachte,
het ondergaan van nieuwe indrukken,
ook als zij niet passen in jouw perspectief

TNG/Inheritance, La Forge tegen Data

Offline Hanzzzz

  • Super lid
  • *****
  • Berichten: 408
  • Geslacht: Man
  • Leren is proberen en duurt een leven lang.
  • Provincie: Utrecht
  • Woonplaats: Baarn
Re: forum upgrade
« Reactie #18 Gepost op: vrijdag 1 april 2011, 20:32:38 »
Prima,
Ook bij mij alles weer OK.
Let op!! Sommige foto's zijn eerder geplaatst, maar dan is er een andere techniek beschreven.
Groeten,
HANZZZZ

bonzo1515

  • Gast
Re: forum upgrade
« Reactie #19 Gepost op: vrijdag 1 april 2011, 21:01:06 »
en ook bij mij!! alles weer picobello  :D

Offline johan

  • Webmaster
  • Super lid
  • *****
  • Berichten: een heleboel
  • Geslacht: Man
  • Het ehboforum is mijn kind.
    • ehboforum.nl
  • Provincie: Overijssel
  • Woonplaats: Kampen
Re: forum upgrade
« Reactie #20 Gepost op: zaterdag 2 april 2011, 01:56:44 »
Eigenlijk hoort de dank uit te gaan naar HunterP van het hulpverleningsforum.

Dankzij zijn hulp kwam ik er achter dat het plaatje een ico extensie had inplaats van een gif.
Nadat dat dus was veranderd, was het probleem opgelost.